Adam Dickmeiss [Zebralist] Problem: Entering Event Loop

Diomar Rivero alpharegulus at yahoo.com
Thu Jan 15 14:12:19 CET 2004


Thank you Adam but the problem is that, the command stop in that message and doesn't show promt symbol again. Please, if you know, tell me any reason why this happens.
 
Thank you in Advance .

Adam Dickmeiss <adam at indexdata.dk> wrote:
Diomar Rivero wrote:

> I`m new with Zebra and i can't start the server because always reports 
> the same "Entering Event Loop".
> After the sentence zebrasrv @:2100, reports that message, no matters 
> the port i use 
> OS: Microsoft 2000 Server
> 

The message "Entering Event Loop" does not indicate an error. It's normal.

-- Adam

> aditional information: I got IIS 5.0 installed
> 
> ------------------------------------------------------------------------
> Do you Yahoo!?
> Yahoo! Hotjobs: Enter the "Signing Bonus" Sweepstakes 
> 
>
>
>------------------------------------------------------------------------
>
>_______________________________________________
>Zebralist mailing list
>Zebralist at indexdata.dk
>http://www.indexdata.dk/mailman/listinfo/zebralist
> 
>




_______________________________________________
Zebralist mailing list
Zebralist at indexdata.dk
http://www.indexdata.dk/mailman/listinfo/zebralist

---------------------------------
Do you Yahoo!?
Yahoo! Hotjobs: Enter the "Signing Bonus" Sweepstakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.indexdata.dk/pipermail/zebralist/attachments/20040115/5fc5decb/attachment.html


More information about the Zebralist mailing list