[Yazlist] Requirements of SimpleServer

Tajoli Zeno tajoli at cilea.it
Mon Jun 9 13:10:12 CEST 2003


Hi to all,
I have download the SimpleServer module. In the Install I read.

1 Requirements

The Net::Z3950::SimpleServer Perl module requires the YAZ toolkit in the 
development version 1.7.

Now this is true ?
I have installed Yaz 2.0.2

Thank for all.

Bye

Zeno Tajoli
tajoli at cilea.it
CILEA - Segrate (MI)
02 / 26995321





More information about the Yazlist mailing list